Quelle version d'Android est nécessaire pour utiliser le logiciel OBDeleven ?


Pour utiliser l'application OBDeleven, le téléphone ou une tablette, vous devez disposer d'Android 5.0 ou d'une version ultérieure.